<!DOCTYPE html>
<html lang="de" itemscope itemtype="http://schema.org/Article">
<head>
    <title>Schadensersatzanspruch: Emissionsprospekt zum Downloaden ist unzureichende Aufklärung - rechtstipps.net</title>
    <meta itemprop="name" content="Schadensersatzanspruch: Emissionsprospekt zum Downloaden ist unzureichende Aufklärung - rechtstipps.net" />
    <meta name="description" content="Ein Rechtstipp von Rechtsanwalt Holger Bernd zum Thema Schadensersatzanspruch, Emissionsprospekt, Downloaden, Aufklärung, Schadensersatz, Bank- und Kapitalmarktrecht, Aufklärungspflicht, Anleger" />
    <meta itemprop="description" content="Ein Rechtstipp von Rechtsanwalt Holger Bernd zum Thema Schadensersatzanspruch, Emissionsprospekt, Downloaden, Aufklärung, Schadensersatz, Bank- und Kapitalmarktrecht, Aufklärungspflicht, Anleger" />
    <meta name="keywords" content="Schadensersatzanspruch, Emissionsprospekt, Downloaden, Aufklärung, Schadensersatz, Bank- und Kapitalmarktrecht, Aufklärungspflicht, Anleger" />
    <meta itemprop="keywords" content="Schadensersatzanspruch, Emissionsprospekt, Downloaden, Aufklärung, Schadensersatz, Bank- und Kapitalmarktrecht, Aufklärungspflicht, Anleger" />
    <link rel="author" href="https://plus.google.com/114110876239874532295" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="viewport" content="width=1024" />
    <meta name="google-site-verification" content="8QX1FYFPZKukE0dIuWnnX0i-wFwTEqyTqbEp7zNMuY8" />
    <link rel="stylesheet" type="text/css" href="https://www.rechtstipps.net:443/serendipity.css" />
    <!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/templates/default/ie.css" /><![endif]-->
    <link rel="canonical" href="/Rechtstipps/4019/Schadensersatzanspruch-Emissionsprospekt-zum-Downloaden-ist-unzureichende-Aufklaerung/" />    <link rel="alternate" type="application/rss+xml" title="Rechtsberatung - Rechtsanwälte - Rechtstipps - RSS Feed" href="https://www.rechtstipps.net:443/Feeds/index.rss2" />
    <link rel="icon" href="/templates/default/img/favicon.ico" type="image/x-icon" />
    <link rel="pingback" href="https://www.rechtstipps.net:443/comment.php?type=pingback&amp;entry_id=4019" />
</head>
<body>
<header>
<div id="banner">
    <div id="legalstuff"><a href="https://www.rechtstipps.net:443/">rechtstipps.net</a> | <a href="https://www.rechtstipps.net:443/Kontakt/">Kontakt</a> | <a href="https://www.rechtstipps.net:443/AGB/">AGB</a> | <a href="https://www.rechtstipps.net:443/Datenschutz/">Datenschutz</a> | <a href="https://www.rechtstipps.net:443/Mitgliedschaft/">Für Rechtsanwälte</a></div>
    <div id="titlebar"><div id="brand"><a href="https://www.rechtstipps.net:443/" id="rtlogo">&nbsp;</a><div id="about">rechtsberatung - rechtsanwälte - rechtstipps</div></div><form id="searchform" action="/index.php" method="get"><input type="hidden" name="serendipity[action]" value="search" /><input type="hidden" name="serendipity[fullentry]" value="1" /><input type="text" id="serendipityQuickSearchTermField" name="serendipity[searchTerm]" value="" /> <input type="submit" class="quicksearch_submit" name="serendipity[searchButton]" value="Suchen" title="Suchen" /></form></div>
</div>
<div id="navbar">
  <ul>
    <li class="green"><a href="https://www.rechtstipps.net:443/Rechtsberatung/">Rechtsberatung</a></li>
    <li class="green"><a href="https://www.rechtstipps.net:443/Rechtsanwaelte/">Rechtsanwälte</a></li>
    <li class="green cp"><a href="https://www.rechtstipps.net:443/Rechtstipps/">Rechtstipps</a></li>
    <li class="green"><a href="https://www.rechtstipps.net:443/Rechtsschutz/">Rechtsschutz</a></li>
    <li class="green"><a href="https://www.rechtstipps.net:443/Terminsvertretungen/">Terminsvertretungen</a></li>
    <li class="green"><a href="https://www.rechtstipps.net:443/Kanzleitools/">Kanzleitools</a></li>
    <li class="green"><a href="https://www.rechtstipps.net:443/FAQ/">FAQ</a></li>
  </ul>
  <div class="green nob">&nbsp;</div>
</div>
<div id="shadow">&nbsp;</div>
</header>
<div id="mainframe">
  <div id="page">
    <div id="subbanner">
    <div>
        
    
</div>
    <div id="breadcrumbs">Sie sind hier: <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.rechtstipps.net:443/" itemprop="url"><span itemprop="title">rechtstipps.net</span></a></div> &raquo; <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.rechtstipps.net:443/Rechtstipps/" itemprop="url"><span itemprop="title">Rechtstipps</span></a></div> &raquo; <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.rechtstipps.net:443/Rechtstipps/Bank-und-Kapitalmarktrecht/" itemprop="url"><span itemprop="title">Bank- und Kapitalmarktrecht</span></a></div></div>
    </div>
    <div id="maincontent"><!-- CONTENT START -->
	<div class="serendipity_content_message"></div>

<!-- ENTRIES START -->
    
                <div class="staticpage_content" itemprop="articleBody">
      <h3>Rechtstipps</h3>
              <!-- google_ad_section_start -->
        <div id="entry">
          <div id="category"><span itemprop="articleSection">Bank- und Kapitalmarktrecht</span></div>
          <div itemprop="about" itemscope itemtype="http://schema.org/Specialty">
            <h2 title="Schadensersatzanspruch: Emissionsprospekt zum Downloaden ist unzureichende Aufklärung"><a itemprop="url" href="/Rechtstipps/4019/Schadensersatzanspruch-Emissionsprospekt-zum-Downloaden-ist-unzureichende-Aufklaerung/"><span itemprop="name">Schadensersatzanspruch: Emissionsprospekt zum Downloaden ist unzureichende Aufklärung</span></a></h2>
          </div>
          <h3 id="author">Von Rechtsanwalt Holger Bernd</h3>
          <p id="lead"><span itemprop="contentLocation">Göttingen</span>, 28.03.2018: Nach dem Urteil des Oberlandesgerichts (OLG) Hamburg vom 01.06.2017 (Az.: 8 U 94/14) reicht es für die Aufklärung eines Anlegers über die Risiken einer Anlage nicht aus, „wenn lediglich ein Hinweis erfolgt, dass der Emissionsprospekt von einer bestimmten Homepage heruntergeladen werden kann. Der Umstand, dass der Anleger den Prospekt nicht heruntergeladen und gelesen hat, begründet auch nicht den Vorwurf des Mitverschuldens.“</p>
                    <div id="body" class="indent"><div style="font-size: 11px; background: #eeeeff;  color: #555577; width: 247px; float: left; border: 1px solid #ccc; margin: 2px 10px 16px 0px; padding: 10px;"><h5>Aus dem Inhalt:</h5>Wird dem An&shy;le&shy;ger im Rah&shy;men ei&shy;nes Auf&shy;klä&shy;rungs&shy;ge&shy;sprächs kein Pro&shy;spekt über&shy;reicht, kann der An&shy;le&shy;ger im Fal&shy;le ei&shy;nes ent&shy;stan&shy;de&shy;nen Scha&shy;dens An&shy;spruch auf Scha&shy;dens&shy;er&shy;satz gel&shy;tend ma&shy;chen … Da&shy;mit ist die Auf&shy;klä&shy;rung we&shy;der er&shy;teilt noch hat der Klä&shy;ger dies er&shy;hal&shy;ten“ … Aus Sicht der Be&shy;klag&shy;ten sei dies ein we&shy;sent&shy;li&shy;ches In&shy;diz da&shy;für, dass der Klä&shy;ger den Emis&shy;si&shy;ons&shy;pro&shy;spekt her&shy;un&shy;ter&shy;ge&shy;la&shy;den und ge&shy;le&shy;sen hat&shy;te.</div><strong>Aufklärung über Risiken: Aufklärungspflichtiger muss Prospekt in Textform übermitteln</strong><br />
<br />
Im Streitfall verlangte der Kläger von der Beklagten Schadensersatz wegen Verletzung vorvertraglicher Aufklärungspflichten bei Abschluss einer Schiffsbeteiligung. Nachdem das Landgericht Hamburg die Klage zunächst abgewiesen hatte, urteilte das OLG Hamburg in der Revision zugunsten des Klägers und verurteilte die Beklagte dazu „an den Kläger 105.000 Euro nebst Zinsen“ … sowie „weitere 2.118 Euro nebst Zinsen“ zu zahlen. Der Kläger hatte die Anlage im Jahr 2008 über eine Nominalanlage von 100.000 Euro gezeichnet. Nach Meinung der Richter hat die Beklagte dabei die Aufklärungspflicht verletzt: „Für die Aufklärung des Klägers reicht der Hinweis … auf die Einstellung des Prospektes auf ihrer Homepage und damit die Downloadmöglichkeit für den Kläger nicht aus. Damit ist die Aufklärung weder erteilt noch hat der Kläger dies erhalten“. Der Prospekt müsse dem Anleger vielmehr in Textform übermittelt werden – es sei nicht Aufgabe des Anlegers, sich diesen selbst zu beschaffen.<br />
<br />
<strong>Keine Kenntnisnahme des Emissionsprospekts: Kläger trägt keine Mitschuld trotz Unterschrift</strong><br />
<br />
Die Beklagte hatte angeführt, dass der Kläger Akademiker und ein erfahrener Zeichner im Bereich der Schiffsfonds ist, der bereits seit den 1990ern erhebliche Summen investiert hat. Aus Sicht der Beklagten sei dies ein wesentliches Indiz dafür, dass der Kläger den Emissionsprospekt heruntergeladen und gelesen hatte. Die Beklagte hatte zudem darauf verwiesen, dass der Kläger auf dem Zeichnungsschein unterhalb der Datenschutzhinweise unterschrieben hat. Die Richter des OLG sahen dies jedoch nichts als ausreichend an für die Annahme, dass der Kläger den Prospekt tatsächlich heruntergeladen und gelesen hat. Auf ein Mitverschulden des Klägers könne sich nicht berufen werden, denn „ein Mitverschulden des Anlageinteressenten kommt im Falle eines Schadensersatzanspruchs wegen Verletzung von Aufklärungs- und Beratungspflichten nur unter besonderen Umständen zu Anrechnung, weil sich der Anleger regelmäßig auf die Richtigkeit und Vollständigkeit der ihm erteilten Aufklärung und Beratung verlassen darf“.<br />
<br />
<strong>Fazit: Schadensersatzanspruch, wenn Emissionsprospekt nur als Download zur Verfügung steht</strong><br />
<br />
Anleger müssen vor Vertragsschluss ausreichend über alle Risiken der Anlage aufgeklärt werden. Bedient sich der Aufklärungspflichtige dabei eines Prospekts, muss dieser dem Anleger in Textform übermittelt werden – ein ausschließlicher Verweis auf die Downloadmöglichkeit des Prospekts ist nicht ausreichend und wird als Aufklärungspflichtverletzung angesehen. Lädt der Anleger sich den Prospekt nicht herunter und liest ihn auch nicht, kann sich auf ein Mitverschulden des Anlegers nicht berufen werden, da es nicht Aufgabe des Anlegers ist, sich die nötigen Informationen vor Vertragsschluss selbst zu beschaffen. Wird dem Anleger im Rahmen eines Aufklärungsgesprächs kein Prospekt überreicht, kann der Anleger im Falle eines entstandenen Schadens Anspruch auf Schadensersatz geltend machen.</div>
          <div class='serendipity_entryFooter'>
          <meta itemprop="dateCreated" content="2018-03-28" />
          <meta itemprop="dateModified" content="2018-03-28" />
          <meta itemprop="genre" content="Recht" />
          <div id="disclaimer">Ohne Gewähr der Richtigkeit und Vollständigkeit. Rechtslage kann sich zwischenzeitlich geändert haben. Fragen und Anregungen bitte direkt an den Autor.</div>

                                          <a itemprop="discussionUrl" href="/Rechtstipps/4019/Schadensersatzanspruch-Emissionsprospekt-zum-Downloaden-ist-unzureichende-Aufklaerung/#comments">Kommentare (<meta itemprop="interactionCount" content="UserComments:0"/>0)</a>,
                          
                                          <a href="/Rechtstipps/4019/Schadensersatzanspruch-Emissionsprospekt-zum-Downloaden-ist-unzureichende-Aufklaerung/#trackbacks">Trackbacks (0)</a>.
                          
            	                              Schlagworte: <strong><a href="/Suche/Anleger/" title="Anleger" rel="tag">Anleger</a></strong>, <strong><a href="/Suche/Aufkl%C3%A4rungspflicht/" title="Aufklärungspflicht" rel="tag">Aufklärungspflicht</a></strong>, <strong><a href="/Suche/Bank-+und+Kapitalmarktrecht/" title="Bank- und Kapitalmarktrecht" rel="tag">Bank- und Kapitalmarktrecht</a></strong>, <strong><a href="/Suche/Emissionsprospekt/" title="Emissionsprospekt" rel="tag">Emissionsprospekt</a></strong>, <strong><a href="/Suche/Schadensersatz/" title="Schadensersatz" rel="tag">Schadensersatz</a></strong>. Zitiervorschlag: Bernd, rechtstipps.net, 2018, 4019. 
	                        
            
            <br /><div style="float: left;">Diesen Artikel:
              <div id="print"><a href="javascript: window.print();">drucken</a></div>
              <div id="pdf"><a href="https://www.rechtstipps.net:443/plugin/pdfarticle_4019.pdf">als PDF</a></div>
            </div>
	        <div class='serendipity_karmaVoting serendipity_karmaVoting_images'><a id='karma_vote4019'></a><div class="serendipity_karmaVoting_text">Bewertung dieses Artikels: </div>
<ol class='serendipity_karmaVoting_links'>
    <li class='serendipity_karmaVoting_current-rating' style='width: 0px;' title='keine, 0 Stimme(n),'> </li>
    
    <li><a class='serendipity_karmaVoting_link1' rel='nofollow' href='/index.php?/Rechtstipps/4019/Schadensersatzanspruch-Emissionsprospekt-zum-Downloaden-ist-unzureichende-Aufklaerung/&amp;serendipity%5BkarmaVote%5D=-2&amp;serendipity%5BkarmaId%5D=4019#karma_vote4019' title='Artikel bewerten: Schlecht'>-2</a></li>
    <li><a class='serendipity_karmaVoting_link2' rel='nofollow' href='/index.php?/Rechtstipps/4019/Schadensersatzanspruch-Emissionsprospekt-zum-Downloaden-ist-unzureichende-Aufklaerung/&amp;serendipity%5BkarmaVote%5D=-1&amp;serendipity%5BkarmaId%5D=4019#karma_vote4019' title='Artikel bewerten: Uninteressant'>-1</a></li>
    <li><a class='serendipity_karmaVoting_link3' rel='nofollow' href='/index.php?/Rechtstipps/4019/Schadensersatzanspruch-Emissionsprospekt-zum-Downloaden-ist-unzureichende-Aufklaerung/&amp;serendipity%5BkarmaVote%5D=0&amp;serendipity%5BkarmaId%5D=4019#karma_vote4019' title='Artikel bewerten: O.k.'> 0</a></li>
    <li><a class='serendipity_karmaVoting_link4' rel='nofollow' href='/index.php?/Rechtstipps/4019/Schadensersatzanspruch-Emissionsprospekt-zum-Downloaden-ist-unzureichende-Aufklaerung/&amp;serendipity%5BkarmaVote%5D=1&amp;serendipity%5BkarmaId%5D=4019#karma_vote4019' title='Artikel bewerten: Gut'>+1</a></li>
    <li><a class='serendipity_karmaVoting_link5' rel='nofollow' href='/index.php?/Rechtstipps/4019/Schadensersatzanspruch-Emissionsprospekt-zum-Downloaden-ist-unzureichende-Aufklaerung/&amp;serendipity%5BkarmaVote%5D=2&amp;serendipity%5BkarmaId%5D=4019#karma_vote4019' title='Artikel bewerten: Sehr gut'>+2</a></li>
    
</ol>
<span class="serendipity_karmaVoting_current">keine, 0 Stimme(n),</span><span class="serendipity_karmaVoting_visits" > 8 Klicks</span>
</div>

          </div>
        </div>
        <!-- google_ad_section_end -->
        <!--
        <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
                 xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/"
                 xmlns:dc="http://purl.org/dc/elements/1.1/">
        <rdf:Description
                 rdf:about="https://www.rechtstipps.net:443/Feeds/ei_4019.rdf"
                 trackback:ping="https://www.rechtstipps.net:443/comment.php?type=trackback&amp;entry_id=4019"
                 dc:title="Schadensersatzanspruch: Emissionsprospekt zum Downloaden ist unzureichende Aufklärung"
                 dc:identifier="https://www.rechtstipps.net:443/Rechtstipps/4019/Schadensersatzanspruch-Emissionsprospekt-zum-Downloaden-ist-unzureichende-Aufklaerung/" />
        </rdf:RDF>
        -->
        
        <br class="clear" />
        <!--<h4>Anzeigen</h4>
        <p>
        
        
        </p>-->
        <h4>Artikel mit ähnlichen Themen</h4><ul class="serendipity_freeTag_related"><li><a href="https://www.rechtstipps.net:443/Rechtstipps/4013/OLG-Celle-Eltern-duerfen-Sparbuecher-ihrer-Kinder-nicht-pluendern/" title="OLG Celle: Eltern dürfen Sparbücher ihrer Kinder nicht plündern">OLG Celle: Eltern dürfen Sparbücher ihrer Kinder nicht plündern</a></li><li><a href="https://www.rechtstipps.net:443/Rechtstipps/3996/Neues-Datenschutzrecht-Schadensersatz-in-Millionenhoehe-droht/" title="Neues Datenschutzrecht: Schadensersatz in Millionenhöhe droht">Neues Datenschutzrecht: Schadensersatz in Millionenhöhe droht</a></li><li><a href="https://www.rechtstipps.net:443/Rechtstipps/3995/Strukturiertes-Darlehen-Schadensersatzanspruch-bei-Verletzung-der-Aufklaerungspflichten/" title="Strukturiertes Darlehen: Schadensersatzanspruch bei Verletzung der Aufklärungspflichten">Strukturiertes Darlehen: Schadensersatzanspruch bei Verletzung der Aufklärungspflichten</a></li><li><a href="https://www.rechtstipps.net:443/Rechtstipps/3986/Anlageberatung-Anspruch-auf-Schadensersatz-bei-Swap-Vertraegen/" title="Anlageberatung: Anspruch auf Schadensersatz bei Swap-Verträgen">Anlageberatung: Anspruch auf Schadensersatz bei Swap-Verträgen</a></li><li><a href="https://www.rechtstipps.net:443/Rechtstipps/3985/Schadensersatzanspruch-bei-Renten-oder-Lebensversicherung-Banken-haften-bei-Verletzung-der-Aufklaerungspflicht/" title="Schadensersatzanspruch bei Renten- oder Lebensversicherung – Banken haften bei Verletzung der Aufklärungspflicht">Schadensersatzanspruch bei Renten- oder Lebensversicherung – Banken haften bei Verletzung der Aufklärungspflicht</a></li><li><a href="https://www.rechtstipps.net:443/Rechtstipps/3984/VW-Abgasskandal-Anspruch-auf-Schadensersatz-auch-nach-Software-Update/" title="VW-Abgasskandal: Anspruch auf Schadensersatz auch nach Software-Update">VW-Abgasskandal: Anspruch auf Schadensersatz auch nach Software-Update</a></li><li><a href="https://www.rechtstipps.net:443/Rechtstipps/3976/Anlegerschutz-Schadensersatzanspruch-gegen-Gruendungsgesellschafter/" title="Anlegerschutz: Schadensersatzanspruch gegen Gründungsgesellschafter">Anlegerschutz: Schadensersatzanspruch gegen Gründungsgesellschafter</a></li></ul>

                    
            
            
            
                                <br />
                <!--<h4>Hintergrundinformationen</h4>
                <p id="backgroundinfo"></p>-->
            <div class="serendipity_comments serendipity_section_trackbacks">
                <a id="trackbacks"></a>
                <h4><a rel="nofollow" style="text-decoration: none; color: #333333;" href="https://www.rechtstipps.net:443/comment.php?type=trackback&amp;entry_id=4019" onclick="alert('Dieser Link ist nicht aktiv. Er enthält die Trackback-URI zu diesem Eintrag. Sie können diese URI benutzen, um Ping- und Trackbacks von Ihrer eigenen Seite zu diesem Eintrag zu schicken. Um den Link zu kopieren, klicken Sie ihn mit der rechten Maustaste an und wählen &quot;Verknüpfung kopieren&quot; im Internet Explorer oder &quot;Linkadresse kopieren&quot; in Mozilla/Firefox.'); return false;" title="Dieser Link ist nicht aktiv. Er enthält die Trackback-URI zu diesem Eintrag. Sie können diese URI benutzen, um Ping- und Trackbacks von Ihrer eigenen Seite zu diesem Eintrag zu schicken. Um den Link zu kopieren, klicken Sie ihn mit der rechten Maustaste an und wählen &quot;Verknüpfung kopieren&quot; im Internet Explorer oder &quot;Linkadresse kopieren&quot; in Mozilla/Firefox.">Trackbacks</a></h4>
                        <div class="indent">Keine Trackbacks</div>

             </div>
                    <div class="serendipity_comments serendipity_section_comments">
                <br />
                <a id="comments"></a>
                <h4>Kommentare</h4>
                        <div class="indent">Noch keine Kommentare</div>


                                <a id="feedback"></a>

                
                
                <br />
                <div class="serendipity_section_commentform">
	                <h4>Kommentar schreiben</h4>
	                <div id="serendipityCommentFormC" class="serendipityCommentForm">
    <div id="serendipity_replyform_0"></div>
    <a id="serendipity_CommentForm"></a>
    <form id="serendipity_comment" action="/index.php?url=Rechtstipps/4019/Schadensersatzanspruch-Emissionsprospekt-zum-Downloaden-ist-unzureichende-Aufklaerung/#feedback" method="post">
    <div><input type="hidden" name="serendipity[entry_id]" value="4019" /></div>
    <table>
        <tr>
            <td class="serendipity_commentsLabel"><label for="serendipity_commentform_name">Name</label></td>
            <td class="serendipity_commentsValue"><input type="text" id="serendipity_commentform_name" name="serendipity[name]" value="" size="30" /></td>
        </tr>

        <tr>
            <td class="serendipity_commentsLabel"><label for="serendipity_commentform_email">E-Mail</label></td>
            <td class="serendipity_commentsValue"><input type="text" id="serendipity_commentform_email" name="serendipity[email]" value="" /></td>
        </tr>

        <tr>
            <td class="serendipity_commentsLabel important"><label for="serendipity_commentform_url">Homepage</label></td>
            <td class="serendipity_commentsValue important"><input type="text" id="serendipity_commentform_url" name="serendipity[url]" value="" /></td>
        </tr>

        <tr>
            <td class="serendipity_commentsLabel"><label for="serendipity_replyTo">Antwort zu</label></td>
            <td class="serendipity_commentsValue"><select id="serendipity_replyTo" onchange="" name="serendipity[replyTo]"><option value="0">[ Ursprung ]</option></select></td>
        </tr>

        <tr>
            <td class="serendipity_commentsLabel"><label for="serendipity_commentform_comment">Kommentar</label></td>
            <td class="serendipity_commentsValue">
                <textarea rows="10" cols="40" id="serendipity_commentform_comment" name="serendipity[comment]"></textarea><br />
                <div class="serendipity_commentDirection serendipity_comment_s9ymarkup">Umschließende Sterne heben ein Wort hervor (*wort*), per _wort_ kann ein Wort unterstrichen werden.</div><div class="serendipity_commentDirection serendipity_comment_emoticate">Standard-Text Smilies wie :-) und ;-) werden zu Bildern konvertiert.</div><div class="serendipity_commentDirection serendipity_comment_spamblock">Die angegebene E-Mail-Adresse wird nicht dargestellt, sondern nur für eventuelle Benachrichtigungen verwendet.</div><input type="hidden" name="serendipity[token]" value="17d0589437259f53ce06e7740b7606bc" /><div class="serendipity_commentDirection serendipity_comment_captcha"><br />Um maschinelle und automatische Übertragung von Spamkommentaren zu verhindern, bitte die Zeichenfolge im dargestellten Bild in der Eingabemaske eintragen. Nur wenn die Zeichenfolge richtig eingegeben wurde, kann der Kommentar angenommen werden. Bitte beachten Sie, dass Ihr Browser Cookies unterstützen muss, um dieses Verfahren anzuwenden. <br /><img src="https://www.rechtstipps.net:443/plugin/captcha_164ac9d2e21d34275399fddfe32d6c0e" onclick="this.src=this.src + '1'" title="Bitte die dargestellte Zeichenfolge in die Eingabemaske eintragen!" alt="CAPTCHA" class="captcha" /><br /><label for="captcha">Hier die Zeichenfolge der Spamschutz-Grafik eintragen: </label><br /><input class="input_textbox" type="text" size="5" name="serendipity[captcha]" value="" id="captcha" /></div>
            </td>
        </tr>

        <tr>
            <td>&#160;</td>
            <td class="serendipity_commentsLabel">
                <input id="checkbox_remember" type="checkbox" name="serendipity[remember]"  />&nbsp;<label for="checkbox_remember">Daten merken? </label>
                    <br />
                <input id="checkbox_subscribe" type="checkbox" name="serendipity[subscribe]"  />&nbsp;<label for="checkbox_subscribe">Bei Aktualisierung dieser Kommentare benachrichtigen</label>
                </td>
       </tr>

       <tr>
            <td>&#160;</td>
            <td><input type="submit" name="serendipity[submit]" value="Kommentar abschicken" class="serendipityPrettyButton_big" /> <input type="submit" id="serendipity_preview" name="serendipity[preview]" value="Vorschau" class="serendipityPrettyButton" /></td>
       </tr>
        
             
    </table>
    </form>
</div>
		</div>
                           </div>
                
            </div>
          
    <div class='serendipity_pageFooter' style="text-align: center">
    
    
    
    
    </div>
    <br />
<!-- ENTRIES END -->

<!-- CONTENT END --></div>
    <div id="right">
              <div class="serendipitySideBarItem container_serendipity_plugin_rechtstipps">
        <h4 class="serendipitySideBarTitle serendipity_plugin_rechtstipps">Autoreninformationen</h4>        <div class="serendipitySideBarContent">
                <div class="authorinfo" itemprop="author" itemscope itemtype="http://schema.org/Person"><div class="serendipity_center"><img src="https://www.rechtstipps.net:443/uploads/img_535.rt.png" alt="Profilbild" class="serendipity_imageComment_center" itemprop="image" /></div><h4>Name</h4><div class="arecord" itemprop="name">Holger Bernd</div><h4>Beruf</h4><div class="arecord" itemprop="jobTitle">Rechtsanwalt</div><h4>Adresse</h4><div class="arecord" itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Berliner Straße 6</span>, <span itemprop="postalCode">37073</span> <span itemprop="addressLocality">Göttingen</span> (<span itemprop="addressCountry">Deutschland</span>)</div><h4>Kontakt</h4><div class="arecord"><div class="tel" title="Telefon"><span itemprop="telephone">0551-4956690</span></div><div class="mail" title="E-Mail"><a href="mailto:i&#110;&#102;&#111;&#64;b&#101;rnd-&#114;&#101;ch&#116;&#115;&#97;nwa&#101;l&#116;&#101;.d&#101;" itemprop="email">&#105;&#110;&#102;&#111;&#64;&#98;&#101;rnd-&#114;&#101;&#99;hts&#97;n&#119;&#97;elt&#101;.d&#101;</a></div><div class="url" title="Url"><a href="http://www.bernd-rechtsanwaelte.de">www.bernd-rechtsanwaelte.de</a></div></div><h4>Links</h4><div class="arecord">&raquo; <a href="https://www.rechtstipps.net:443/Rechtsanwaelte/Goettingen/535/Rechtsanwalt-Holger-Bernd/" class="more" itemprop="url">Anwaltsprofil</a>/<a href="https://www.rechtstipps.net:443/Rechtsanwaelte/Goettingen/535/Rechtsanwalt-Holger-Bernd/#impressum" class="more">Impressum</a><br />&raquo; <a href="https://www.rechtstipps.net:443/Autoren/535/Rechtsanwalt-Holger-Bernd/" class="more">weitere Artikel dieses Autors</a><br />&raquo; <a href="https://www.rechtstipps.net:443/Feeds/Autoren/535/Rechtsanwalt-Holger-Bernd.rss" class="more">Newsletter dieses Autors abbonieren</a></div></div>
        </div>
    </div>
        <div class="serendipitySideBarItem container_serendipity_plugin_rechtstipps">
        <h4 class="serendipitySideBarTitle serendipity_plugin_rechtstipps">Weitersagen</h4>        <div class="serendipitySideBarContent">
                <div id="socialmedia">Die Inhalte von rechtstipps.net können Sie mit Ihren Freunden und Bekannten teilen:<br /><br />
                          <div class="socialmedia" id="fb" title="Facebook">&nbsp;</div>
                          <div class="socialmedia" id="po" title="Google">&nbsp;</div>
                          <div class="socialmedia" id="tw" title="Twitter">&nbsp;</div>
                          <div class="socialmedia" id="xi" title="Xing">&nbsp;</div>
                          <div class="socialmedia" id="li" title="LinkedIn">&nbsp;</div>
                          <u>Achtung</u>: Mit dem Klick auf einen Dienst erklären Sie Ihr Einverständnis in eine Datenübermittlung an diesen! <a href="/Datenschutz/#sd" rel="nofollow">[mehr]</a>
                        </div>
        </div>
    </div>
        <div class="serendipitySideBarItem container_serendipity_plugin_rechtstipps">
        <h4 class="serendipitySideBarTitle serendipity_plugin_rechtstipps">Rechtsberater vor Ort</h4>        <div class="serendipitySideBarContent">
                Es konnte leider kein Rechtsberater vor Ort ermittelt werden.
        </div>
    </div>
        <div class="serendipitySideBarItem container_serendipity_plugin_POPULARENTRIES">
        <h4 class="serendipitySideBarTitle serendipity_plugin_POPULARENTRIES">Angesagte Artikel</h4>        <div class="serendipitySideBarContent">
                <div class="notd_t">Rechtstipp von Rechtsanwalt Holger Siegwart</div><div class="notd_b"><a href="/Rechtstipps/2480/Verjaehrung-im-Recht-der-USA-Kurzinfo/" title="Verjährung im Recht der USA - Kurzinfo">Verjährung im Recht der USA - Kurzinfo</a></div><div class="notd_p"><a href="#">Rechtstipp lesen</a></div><div class="notd_t">Rechtstipp von rechtstipps.net</div><div class="notd_b"><a href="/Rechtstipps/353/Faelligkeit-Mahnung-mit-Muster-und-Verzug-So-setzen-Sie-Ihre-Forderungen-wirksam-durch-Teil-1/" title="Fälligkeit, Mahnung (mit Muster) und Verzug: So setzen Sie Ihre Forderungen wirksam durch – Teil 1">Fälligkeit, Mahnung (mit Muster) und Verzug: So setzen Sie Ihre Forderungen wirksam durch – Teil 1</a></div><div class="notd_p"><a href="#">Rechtstipp lesen</a></div><div class="notd_t">Rechtstipp von Rechtsanwalt Leif Holger Wedekind</div><div class="notd_b"><a href="/Rechtstipps/975/Freihaendige-Veraeusserung-und-Antragsruecknahme-Zwangsverwaltung-Zwangsversteigerung-Unbeschraenkte-vs-beschraenkte-Aufhebung-der-Anordnung-der-Zwangsverwaltung/" title="Freihändige Veräußerung und Antragsrücknahme (Zwangsverwaltung/Zwangsversteigerung) - Unbeschränkte vs. beschränkte Aufhebung der Anordnung der Zwangsverwaltung">Freihändige Veräußerung und Antragsrücknahme (Zwangsverwaltung/Zwangsversteigerung) - Unbeschränkte vs. beschränkte Aufhebung der Anordnung der Zwangsverwaltung</a></div><div class="notd_p"><a href="#">Rechtstipp lesen</a></div><div class="notd_t">Rechtstipp von Rechtsanwalt Wolfgang Bormann, Notar a.D.</div><div class="notd_b"><a href="/Rechtstipps/946/Rechtsgrundlagen-der-Notarhaftung-nach-19-BNotO/" title="Rechtsgrundlagen der Notarhaftung nach § 19 BNotO">Rechtsgrundlagen der Notarhaftung nach § 19 BNotO</a></div><div class="notd_p"><a href="#">Rechtstipp lesen</a></div><div class="notd_t">Rechtstipp von Rechtsanwalt Christoph Häntzschel</div><div class="notd_b"><a href="/Rechtstipps/1670/Grundstuecksrecht-Unterlassungsansprueche-bei-Behinderung-einer-Grundstueckseinfahrt/" title="Grundstücksrecht: Unterlassungsansprüche bei Behinderung einer Grundstückseinfahrt">Grundstücksrecht: Unterlassungsansprüche bei Behinderung einer Grundstückseinfahrt</a></div><div class="notd_p"><a href="#">Rechtstipp lesen</a></div>
        </div>
    </div>
        <div class="serendipitySideBarItem container_serendipity_archives_plugin">
        <h4 class="serendipitySideBarTitle serendipity_archives_plugin">Archiv</h4>        <div class="serendipitySideBarContent">
                <ul class="plainList">
<li><a href="/Archiv/2018/04.html" title="April 2018">April 2018</a></li>
<li><a href="/Archiv/2018/03.html" title="März 2018">März 2018</a></li>
<li><a href="/Archiv/2018/02.html" title="Februar 2018">Februar 2018</a></li>
<li><a href="/Archiv/2018/01.html" title="Januar 2018">Januar 2018</a></li>
<li><a href="/Archiv/2017/12.html" title="Dezember 2017">Dezember 2017</a></li>
<li><a href="/Archiv/2017/11.html" title="November 2017">November 2017</a></li>
<li><a href="https://www.rechtstipps.net:443/Archiv/">Älteres ...</a></li>
</ul>

        </div>
    </div>
        <div class="serendipitySideBarItem container_serendipity_syndication_plugin">
        <h4 class="serendipitySideBarTitle serendipity_syndication_plugin">Newsletter</h4>        <div class="serendipitySideBarContent">
                <ul class="plainList">        <li>
            <a class="serendipity_xml_icon" href="/Feeds/index.rss2"><img src="/templates/default/img/xml.gif" alt="" style="border: 0px" /></a>
            <a href="/Feeds/index.rss2">RSS 2.0 Feed</a>
        </li>
</ul>
        </div>
    </div>
  </div>
    <br class="clear" />
  </div>

    <script type="text/javascript" src="/templates/jquery.js"></script>
    <script type="text/javascript">
    jQuery.noConflict();
    </script>

<script type="text/javascript">
/*<![CDATA[ */
/*ajaxloader = new Image();
ajaxloader.src = "https://www.rechtstipps.net:443/plugins/serendipity_event_karma/img/ajax-loader.gif";*/
for (i=1;i<6;i++) {
    jQuery('.serendipity_karmaVoting_link'+i).click(function(event) {
        event.preventDefault();
        karmaId = jQuery(this).attr('href').match(/%5BkarmaId%5D=([0-9]+)/);
        vote(jQuery(this).html(),karmaId[1]);
    });
}

function vote(karmaVote,karmaId) {
    // Send the data using post and put the results in place
    jQuery('#karma_vote'+karmaId).parent().children('.serendipity_karmaVoting_links').replaceWith('<div class="serendipity_karmaVoting_links ajaxloader"><img src="https://www.rechtstipps.net:443/plugins/serendipity_event_karma/img/ajax-loader.gif" border="0" alt="ajax-loader" /></div>');
    jQuery.post("https://www.rechtstipps.net:443/plugin/karma-ajaxquery", { karmaVote: karmaVote, karmaId: karmaId }, function(data) {
        jQuery('#karma_vote'+karmaId).parent().replaceWith(data);
    });
}
/* ]]>*/
</script>

<div id="footer">
Rechtsanwalt Holger Bernd: Schadensersatzanspruch: Emissionsprospekt zum Downloaden ist unzureichende Aufklärung<br />&copy; 2004-2018 by rechtstipps.net | <a href="https://www.rechtstipps.net:443/Impressum/">Impressum</a> | <a href="https://www.rechtstipps.net:443/Benutzerkonto/">Mitglieder-Login</a>
</div>
</div>
<script type="text/javascript">
  var x = jQuery("h2").children("a").attr("href");
  jQuery("#lead").wrapInner("<a href=\""+x+"\" />");
  jQuery("#teaser").wrapInner("<a href=\""+x+"\" />");
</script>
<script type="text/javascript">
jQuery(".socialmedia").unbind().click(function() {
  startsocialmediaplugin(jQuery(".socialmedia").index(this));
});
jQuery(document).keyup(function(e) {
  if (e.keyCode == 27) {
    stopsocialmediaplugin();
	 return false;
  }
});
jQuery("#closesocialmediaplugin").click(function() {
  stopsocialmediaplugin();
  return false;
});
function startsocialmediaplugin(sm) {
  var bheight = jQuery("body").height();
  var wheight = jQuery(window).height();
  var wwidth  = jQuery(window).width();
  var sheight = jQuery(window).scrollTop();
  var vheight = wheight / 2 + sheight;
  var mwwidth = wwidth / 2;
  var button = new Array(
  "<iframe src=\"https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.rechtstipps.net%3A443%2FRechtstipps%2F4019%2FSchadensersatzanspruch-Emissionsprospekt-zum-Downloaden-ist-unzureichende-Aufklaerung%2F&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=30&amp;locale=de_DE\" scrolling=\"no\" frameborder=\"0\" style=\"border:none; overflow:hidden; width:120px; height:30px; margin: 0px auto;\" allowtransparency=\"true\"></iframe><br /><br />Klicken Sie auf den Button, um die Seite \"Schadensersatzanspruch: Emissionsprospekt zum Downloaden ist unzureichende Aufklärung - rechtstipps.net\" mit Freunden bei Facebook zu teilen.",
  "<div class=\"g-plusone\"></div> \<script type=\"text/javascript\" src=\"https://apis.google.com/js/plusone.js\"\> {lang: 'de'} \</script\><br /><br />Klicken Sie auf den Button, um die Seite \"Schadensersatzanspruch: Emissionsprospekt zum Downloaden ist unzureichende Aufklärung - rechtstipps.net\" Freunden bei Google zu empfehlen.",
  "<iframe frameborder=\"0\" scrolling=\"no\" src=\"https://platform.twitter.com/widgets/tweet_button.html?url=https%3A%2F%2Fwww.rechtstipps.net%3A443%2FRechtstipps%2F4019%2FSchadensersatzanspruch-Emissionsprospekt-zum-Downloaden-ist-unzureichende-Aufklaerung%2F&amp;text=Schadensersatzanspruch%3A+Emissionsprospekt+zum+Downloaden+ist+unzureichende+Aufkl%C3%A4rung+-+rechtstipps.net&amp;count=horizontal&amp;lang=de\" style=\"width:115px; height:30px; margin: 0px auto;\" allowtransparency=\"true\"></iframe><br /><br />Klicken Sie auf den Button, um die Seite \"Schadensersatzanspruch: Emissionsprospekt zum Downloaden ist unzureichende Aufklärung - rechtstipps.net\" mit Freunden bei Twitter zu teilen.",
  "<div style=\"width: 100px; margin: 0px auto;\">\<script data-lang=\"de\" data-counter=\"right\" type=\"XING/Share\"\>\</script\>\<script\>  ;(function(d, s) {    var x = d.createElement(s),      s = d.getElementsByTagName(s)[0];    x.src ='https://www.xing-share.com/js/external/share.js';    s.parentNode.insertBefore(x, s);  })(document, 'script');\</script\></div><br /><br />Klicken Sie auf den Button, um die Seite \"Schadensersatzanspruch: Emissionsprospekt zum Downloaden ist unzureichende Aufklärung - rechtstipps.net\" Ihren Kontakten bei XING zu empfehlen.",
  "<div style=\"width: 100px; margin: 0px auto;\">\<script src=\"//platform.linkedin.com/in.js\" type=\"text/javascript\"\>lang: de_DE\</script\>\<script type=\"IN/Share\" data-counter=\"right\"\>\</script\></div><br /><br />Klicken Sie auf den Button, um die Seite \"Schadensersatzanspruch: Emissionsprospekt zum Downloaden ist unzureichende Aufklärung - rechtstipps.net\" Ihren Kontakten bei LinkedIn zu empfehlen."
  );
  jQuery("#socialmedia").before("<div id=\"container\"></div>");
  jQuery("#container").css({"position": "absolute", "z-index": "10", "top": "0", "left": "0", "width": wwidth+"px", "height": bheight+"px", "background": "#999", "cursor": "wait", "-khtml-opacity": ".50", "-moz-opacity": ".50", "-ms-filter": "'alpha(opacity=50)'", "filter": "alpha(opacity=50)", "opacity": ".50"});
  jQuery("#socialmedia").before("<div id=\"socialmediaplugin\"><img src=\"https://www.rechtstipps.net:443/templates/default/img/closeslide.png\" style=\"position: absolute; top: 0; right: 0; border: 0;\" onclick=\"javascript:stopsocialmediaplugin();\" /><h3>WEITERSAGEN</h3><br /><br />"+button[sm]+"</div>");
  jQuery("#socialmediaplugin").css({ "padding": "20px", "text-align": "center", "z-index": "10", "width": "400px", "height": "0px", "background": "#f5f5f5 url(\"//www.rechtstipps.net/templates/default/img/sidebarbg.png\") repeat-x", "position": "absolute", "top": vheight+"px", "left": mwwidth+"px", "margin": "-100px 0px 0px -200px", "cursor": "default", "box-shadow": "0px 0px 50px #000"});
  jQuery("#socialmediaplugin").animate({"height":"200px"}, 500);
}
function stopsocialmediaplugin() {
  jQuery("#socialmediaplugin").animate({"height":"0px"}, 500, function() {
  jQuery("#socialmediaplugin").remove();
  jQuery("#container").remove();
  });
}
</script>

<!--[if lt IE 9]>
<script type="text/javascript">
jQuery('#page').wrap('<div id="ieinner" />');
jQuery('#ieinner').wrap('<div id="ieouter" />');
jQuery('#ieouter').wrap('<div id="iewrapper" />');
</script>
<![endif]-->
<script type="text/javascript">
jQuery(".notd_t").each(function(index) {
    var x = jQuery(this).children("a").attr("href");
    if (x == undefined) {
        var x = jQuery(this).next().children("a").attr("href");
        jQuery(this).wrapInner("<a href=\""+x+"\" />");
    } else {
        jQuery(this).next().wrapInner("<a href=\""+x+"\" />");
    }
    jQuery(".notd_p:eq("+index+")").children("a").attr("href",x);
});
var searchtext = 'Suche nach Stichwort, Phrase, Fundstelle ...';
if (jQuery("#serendipityQuickSearchTermField").val() == '') {
    jQuery("#serendipityQuickSearchTermField").val(searchtext);
}
jQuery("#serendipityQuickSearchTermField").focusin(function() {
    if (jQuery(this).val() == searchtext) {
        jQuery("#serendipityQuickSearchTermField").val('');
    }
});
jQuery("#serendipityQuickSearchTermField").focusout(function() {
    if (jQuery(this).val() == '') {
        jQuery("#serendipityQuickSearchTermField").val(searchtext);
    }
});
</script>
<script type="text/javascript">jQuery("#print").unbind().click(function(event){event.preventDefault();window.print();});</script>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "content": {
    "message": "Diese Webseite verwendet Cookies, um die Benutzerfreundlichkeit zu verbessern und Inhalte zu personalisieren. ",
    "dismiss": "OK",
    "link": "Details",
    "href": "//www.rechtstipps.net/Datenschutz/"
  }
})});
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.advovi.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->

</body>
</html>