<!DOCTYPE html>
<html lang="de" itemscope itemtype="http://schema.org/Article">
<head>
    <title>Kündigung wegen Betruges bei Fahrtkosten - rechtstipps.net</title>
    <meta itemprop="name" content="Kündigung wegen Betruges bei Fahrtkosten - rechtstipps.net" />
    <meta name="description" content="Ein Rechtstipp von Rechtsanwalt Alexander Bredereck zum Thema Kündigung, Betruges, Fahrtkosten, Arbeitsrecht, Fachanwalt, Berlin, Arbeitnehmer, Arbeitgeber, Straftat, Betrug" />
    <meta itemprop="description" content="Ein Rechtstipp von Rechtsanwalt Alexander Bredereck zum Thema Kündigung, Betruges, Fahrtkosten, Arbeitsrecht, Fachanwalt, Berlin, Arbeitnehmer, Arbeitgeber, Straftat, Betrug" />
    <meta name="keywords" content="Kündigung, Betruges, Fahrtkosten, Arbeitsrecht, Fachanwalt, Berlin, Arbeitnehmer, Arbeitgeber, Straftat, Betrug" />
    <meta itemprop="keywords" content="Kündigung, Betruges, Fahrtkosten, Arbeitsrecht, Fachanwalt, Berlin, Arbeitnehmer, Arbeitgeber, Straftat, Betrug" />
    <link rel="author" href="https://plus.google.com/103818140545076659387" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="viewport" content="width=1024" />
    <meta name="google-site-verification" content="8QX1FYFPZKukE0dIuWnnX0i-wFwTEqyTqbEp7zNMuY8" />
    <link rel="stylesheet" type="text/css" href="https://www.rechtstipps.net:443/serendipity.css" />
    <!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/templates/default/ie.css" /><![endif]-->
    <link rel="canonical" href="/Rechtstipps/3878/Kuendigung-wegen-Betruges-bei-Fahrtkosten/" />    <link rel="alternate" type="application/rss+xml" title="Rechtsberatung - Rechtsanwälte - Rechtstipps - RSS Feed" href="https://www.rechtstipps.net:443/Feeds/index.rss2" />
    <link rel="icon" href="/templates/default/img/favicon.ico" type="image/x-icon" />
    <link rel="pingback" href="https://www.rechtstipps.net:443/comment.php?type=pingback&amp;entry_id=3878" />
</head>
<body>
<header>
<div id="banner">
    <div id="legalstuff"><a href="https://www.rechtstipps.net:443/">rechtstipps.net</a> | <a href="https://www.rechtstipps.net:443/Kontakt/">Kontakt</a> | <a href="https://www.rechtstipps.net:443/AGB/">AGB</a> | <a href="https://www.rechtstipps.net:443/Datenschutz/">Datenschutz</a> | <a href="https://www.rechtstipps.net:443/Mitgliedschaft/">Für Rechtsanwälte</a></div>
    <div id="titlebar"><div id="brand"><a href="https://www.rechtstipps.net:443/" id="rtlogo">&nbsp;</a><div id="about">rechtsberatung - rechtsanwälte - rechtstipps</div></div><form id="searchform" action="/index.php" method="get"><input type="hidden" name="serendipity[action]" value="search" /><input type="hidden" name="serendipity[fullentry]" value="1" /><input type="text" id="serendipityQuickSearchTermField" name="serendipity[searchTerm]" value="" /> <input type="submit" class="quicksearch_submit" name="serendipity[searchButton]" value="Suchen" title="Suchen" /></form></div>
</div>
<div id="navbar">
  <ul>
    <li class="green"><a href="https://www.rechtstipps.net:443/Rechtsberatung/">Rechtsberatung</a></li>
    <li class="green"><a href="https://www.rechtstipps.net:443/Rechtsanwaelte/">Rechtsanwälte</a></li>
    <li class="green cp"><a href="https://www.rechtstipps.net:443/Rechtstipps/">Rechtstipps</a></li>
    <li class="green"><a href="https://www.rechtstipps.net:443/Rechtsschutz/">Rechtsschutz</a></li>
    <li class="green"><a href="https://www.rechtstipps.net:443/Terminsvertretungen/">Terminsvertretungen</a></li>
    <li class="green"><a href="https://www.rechtstipps.net:443/Kanzleitools/">Kanzleitools</a></li>
    <li class="green"><a href="https://www.rechtstipps.net:443/FAQ/">FAQ</a></li>
  </ul>
  <div class="green nob">&nbsp;</div>
</div>
<div id="shadow">&nbsp;</div>
</header>
<div id="mainframe">
  <div id="page">
    <div id="subbanner">
    <div style="height:90px; overflow: hidden;">
        
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- rt_allover -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:728px;height:90px"
         data-ad-client="ca-pub-2219430711167370"
         data-ad-slot="8830227162"></ins>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
    
</div>
    <div id="breadcrumbs">Sie sind hier: <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.rechtstipps.net:443/" itemprop="url"><span itemprop="title">rechtstipps.net</span></a></div> &raquo; <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.rechtstipps.net:443/Rechtstipps/" itemprop="url"><span itemprop="title">Rechtstipps</span></a></div> &raquo; <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.rechtstipps.net:443/Rechtstipps/Zivilrecht/" itemprop="url"><span itemprop="title">Zivilrecht</span></a></div> &raquo; <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.rechtstipps.net:443/Rechtstipps/Zivilrecht/Arbeitsrecht/" itemprop="url"><span itemprop="title">Arbeitsrecht</span></a></div></div>
    </div>
    <div id="maincontent"><!-- CONTENT START -->
	<div class="serendipity_content_message"></div>

<!-- ENTRIES START -->
    
                <div class="staticpage_content" itemprop="articleBody">
      <h3>Rechtstipps</h3>
              <!-- google_ad_section_start -->
        <div id="entry">
          <div id="category"><span itemprop="articleSection">Arbeitsrecht</span></div>
          <div itemprop="about" itemscope itemtype="http://schema.org/Specialty">
            <h2 title="Kündigung wegen Betruges bei Fahrtkosten"><a itemprop="url" href="/Rechtstipps/3878/Kuendigung-wegen-Betruges-bei-Fahrtkosten/"><span itemprop="name">Kündigung wegen Betruges bei Fahrtkosten</span></a></h2>
          </div>
          <h3 id="author">Von Rechtsanwalt Alexander Bredereck</h3>
          <p id="lead"><span itemprop="contentLocation">Berlin</span>, 06.07.2017: Ein Beitrag von Alexander Bredereck, Fachanwalt für Arbeitsrecht Berlin und Essen, und Maximilian Renger, wissenschaftlicher Mitarbeiter.</p>
                    <div id="body" class="indent"><div style="font-size: 11px; background: #eeeeff;  color: #555577; width: 247px; float: left; border: 1px solid #ccc; margin: 2px 10px 16px 0px; padding: 10px;"><h5>Aus dem Inhalt:</h5>Be&shy;trug bei Fahrt&shy;kos&shy;ten: Ähn&shy;lich ge&shy;fähr&shy;lich sind auch die Fäl&shy;le ei&shy;nes Be&shy;tru&shy;ges bei der Ab&shy;rech&shy;nung von Fahrt&shy;kos&shy;ten … Ein Bei&shy;trag von Alex&shy;an&shy;der Bre&shy;der&shy;eck, Fach&shy;an&shy;walt für Ar&shy;beits&shy;recht Ber&shy;lin und Es&shy;sen, und Ma&shy;xi&shy;mi&shy;li&shy;an Ren&shy;ger, wis&shy;sen&shy;schaft&shy;li&shy;cher Mit&shy;ar&shy;bei&shy;ter … Be&shy;spre&shy;chen Sie Ih&shy;ren Fall zu&shy;nächst mit dem Fach&shy;an&shy;walt für Ar&shy;beits&shy;recht.</div>Vermögensdelikte zum Nachteil des Arbeitgebers extrem gefährlich:</strong> In der Praxis ist es immer wieder zu erleben, dass Arbeitgeber bei unliebsamen Mitarbeitern nach Gründen für eine Kündigung suchen. Als Arbeitnehmer sollte man deshalb unbedingt auf der Hut davor sein, dem Arbeitgeber einen solchen Grund zu liefern. Besonders gefährlich sind in diesem Zusammenhang Vermögensdelikte zum Nachteil des Arbeitgebers.<br />
<br />
<strong>Gefahrenpotential wird unterschätzt:</strong> Vielfach ist Arbeitnehmer nicht klar, wie gefährlich zum Beispiel ein Arbeitszeitbetrug ist. Wer vortäuscht, dass er seine Arbeitsleistung erbringt, z.B. durch falsches Abstempeln, obwohl er tatsächlich nicht arbeitet, ruft beim Arbeitgeber einen Irrtum hervor. Der zahlt den Lohn, erhält dafür aber keine Gegenleistung und hat damit letztlich einen Vermögensschaden. Damit bewegt sich der Arbeitnehmer dann im Bereich eines strafbaren Betruges. In einem solchen Fall kann der Arbeitgeber ohne vorherige Abmahnung fristlos kündigen. Da hilft es dann auch nichts, wenn eventuell andere Mitarbeiter genau das gleiche gemacht haben.<br />
<br />
<strong>Betrug bei Fahrtkosten:</strong> Ähnlich gefährlich sind auch die Fälle eines Betruges bei der Abrechnung von Fahrtkosten. Der Arbeitnehmer macht dann beim Arbeitgeber Kosten geltend für Fahrten, bei denen er tatsächlich deutlich schneller und damit günstiger ans Ziel hätte gelangen können. Das lässt sich in Zeiten des Internets für den Arbeitgeber im Zweifel relativ leicht herausfinden, indem er online die entsprechende Strecke und die damit normalerweise verbundenen Kosten nachvollzieht.<br />
<br />
<strong>Missverständnisse vermeiden:</strong> Nun kann es natürlich sein, dass der Arbeitnehmer tatsächlich dazu gezwungen ist, Umwege zu fahren, und deshalb länger braucht, z.B. aufgrund von Baustellen, Sperrungen etc. Um hier unangenehme Missverständnisse zu vermeiden, sollte man sich deshalb als Arbeitnehmer die mit dem Umweg verbundenen Kosten in diesen Fällen immer vom Arbeitgeber absegnen lassen. Kommt es zu unvorhergesehenen Verzögerungen, sollte man sich Grund und Dauer derselben notieren. Hintergrund: so mancher Arbeitgeber macht entsprechende Vorwürfe erst deutlich später geltend und dann kann sich der Arbeitnehmer gar nicht mehr daran erinnern, warum er letztlich länger für eine Fahrt gebraucht hat, als normalerweise nötig. Der Arbeitgeber stützt dann vielleicht sogar eine Kündigung auf die „fehlerhafte“ Abrechnung, die er mit Dauer bzw. Kosten, die üblicherweise anfallen, belegt. Dann ist es auf einmal am Arbeitnehmer darzulegen und zu beweisen, warum er im konkreten Fall nicht schneller ans Ziel gelangen konnte. Das ist oftmals sehr schwierig.<br />
<br />
<strong>Wo finden Sie weitere Informationen zum Thema Kündigung und Aufhebungsvertrag.</strong> Hier finden Sie als Arbeitnehmer alle Informationen zum Thema Kündigungsschutzklage: <a rel="nofollow" href="http://www.kuendigungsschutzklage-anwalt.de" target="_blank">http://www.kuendigungsschutzklage-anwalt.de</a>. Hier finden Sie als Arbeitnehmer alle Informationen zum Thema Kündigung, Aufhebungsvertrag und sonstige Beendigung des Arbeitsverhältnisses: <a rel="nofollow" href="http://www.kuendigungen-anwalt.de" target="_blank">http://www.kuendigungen-anwalt.de</a>. <br />
<br />
<strong>Was wir für Sie tun können.</strong> Wir vertreten Arbeitnehmer und Arbeitgeber deutschlandweit im Zusammenhang mit dem Abschluss von arbeitsrechtlichen Aufhebungsverträge, Abwicklungsverträgen und dem Ausspruch von Kündigungen. <br />
<br />
<strong>Besprechen Sie Ihren Fall zunächst mit dem Fachanwalt für Arbeitsrecht.</strong> Rufen Sie Fachanwalt für Arbeitsrecht Alexander Bredereck unter 030/40004999 oder unserer Hotline 0176/21133283 an und besprechen Sie zunächst telefonisch, kostenlos und unverbindlich die Erfolgsaussichten eines Vorgehens im Zusammenhang mit der Kündigung oder dem Abschluss eines Aufhebungsvertrages. Wie hoch sind Ihre Chancen? Wie hoch sind Ihre Risiken? Und welche Fristen gibt es zu beachten.<br />
<br />
6.7.2017<br />
<br />
Videos und weiterführende Informationen mit Praxistipps zu allen aktuellen Rechtsfragen finden Sie unter: <a rel="nofollow" href="http://www.fernsehanwalt.com" target="_blank">http://www.fernsehanwalt.com</a><br />
<br />
Alles zum Arbeitsrecht: <a href="http://www.arbeitsrechtler-in.de" target="_blank">http://www.arbeitsrechtler-in.de</a></div>
          <div class='serendipity_entryFooter'>
          <meta itemprop="dateCreated" content="2017-07-06" />
          <meta itemprop="dateModified" content="2017-07-06" />
          <meta itemprop="genre" content="Recht" />
          <div id="disclaimer">Ohne Gewähr der Richtigkeit und Vollständigkeit. Rechtslage kann sich zwischenzeitlich geändert haben. Fragen und Anregungen bitte direkt an den Autor.</div>

                                          <a itemprop="discussionUrl" href="/Rechtstipps/3878/Kuendigung-wegen-Betruges-bei-Fahrtkosten/#comments">Kommentare (<meta itemprop="interactionCount" content="UserComments:0"/>0)</a>,
                          
                                          <a href="/Rechtstipps/3878/Kuendigung-wegen-Betruges-bei-Fahrtkosten/#trackbacks">Trackbacks (0)</a>.
                          
            	                              Schlagworte: <strong><a href="/Suche/Arbeitgeber/" title="Arbeitgeber" rel="tag">Arbeitgeber</a></strong>, <strong><a href="/Suche/Arbeitnehmer/" title="Arbeitnehmer" rel="tag">Arbeitnehmer</a></strong>, <strong><a href="/Suche/Arbeitsrecht/" title="Arbeitsrecht" rel="tag">Arbeitsrecht</a></strong>, <strong><a href="/Suche/Berlin/" title="Berlin" rel="tag">Berlin</a></strong>, <strong><a href="/Suche/Betrug/" title="Betrug" rel="tag">Betrug</a></strong>, <strong><a href="/Suche/Fachanwalt/" title="Fachanwalt" rel="tag">Fachanwalt</a></strong>, <strong><a href="/Suche/Fahrtkosten/" title="Fahrtkosten" rel="tag">Fahrtkosten</a></strong>, <strong><a href="/Suche/K%C3%BCndigung/" title="Kündigung" rel="tag">Kündigung</a></strong>, <strong><a href="/Suche/Straftat/" title="Straftat" rel="tag">Straftat</a></strong>. Zitiervorschlag: Bredereck, rechtstipps.net, 2017, 3878. 
	                        
            
            <br /><div style="float: left;">Diesen Artikel:
              <div id="print"><a href="javascript: window.print();">drucken</a></div>
              <div id="pdf"><a href="https://www.rechtstipps.net:443/plugin/pdfarticle_3878.pdf">als PDF</a></div>
            </div>
	        <div class='serendipity_karmaVoting serendipity_karmaVoting_images'><a id='karma_vote3878'></a><div class="serendipity_karmaVoting_text">Bewertung dieses Artikels: </div>
<ol class='serendipity_karmaVoting_links'>
    <li class='serendipity_karmaVoting_current-rating' style='width: 0px;' title='keine, 0 Stimme(n),'> </li>
    
    <li><a class='serendipity_karmaVoting_link1' rel='nofollow' href='/index.php?/Rechtstipps/3878/Kuendigung-wegen-Betruges-bei-Fahrtkosten/&amp;serendipity%5BkarmaVote%5D=-2&amp;serendipity%5BkarmaId%5D=3878#karma_vote3878' title='Artikel bewerten: Schlecht'>-2</a></li>
    <li><a class='serendipity_karmaVoting_link2' rel='nofollow' href='/index.php?/Rechtstipps/3878/Kuendigung-wegen-Betruges-bei-Fahrtkosten/&amp;serendipity%5BkarmaVote%5D=-1&amp;serendipity%5BkarmaId%5D=3878#karma_vote3878' title='Artikel bewerten: Uninteressant'>-1</a></li>
    <li><a class='serendipity_karmaVoting_link3' rel='nofollow' href='/index.php?/Rechtstipps/3878/Kuendigung-wegen-Betruges-bei-Fahrtkosten/&amp;serendipity%5BkarmaVote%5D=0&amp;serendipity%5BkarmaId%5D=3878#karma_vote3878' title='Artikel bewerten: O.k.'> 0</a></li>
    <li><a class='serendipity_karmaVoting_link4' rel='nofollow' href='/index.php?/Rechtstipps/3878/Kuendigung-wegen-Betruges-bei-Fahrtkosten/&amp;serendipity%5BkarmaVote%5D=1&amp;serendipity%5BkarmaId%5D=3878#karma_vote3878' title='Artikel bewerten: Gut'>+1</a></li>
    <li><a class='serendipity_karmaVoting_link5' rel='nofollow' href='/index.php?/Rechtstipps/3878/Kuendigung-wegen-Betruges-bei-Fahrtkosten/&amp;serendipity%5BkarmaVote%5D=2&amp;serendipity%5BkarmaId%5D=3878#karma_vote3878' title='Artikel bewerten: Sehr gut'>+2</a></li>
    
</ol>
<span class="serendipity_karmaVoting_current">keine, 0 Stimme(n),</span><span class="serendipity_karmaVoting_visits" > 4 Klicks</span>
</div>

          </div>
        </div>
        <!-- google_ad_section_end -->
        <!--
        <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
                 xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/"
                 xmlns:dc="http://purl.org/dc/elements/1.1/">
        <rdf:Description
                 rdf:about="https://www.rechtstipps.net:443/Feeds/ei_3878.rdf"
                 trackback:ping="https://www.rechtstipps.net:443/comment.php?type=trackback&amp;entry_id=3878"
                 dc:title="Kündigung wegen Betruges bei Fahrtkosten"
                 dc:identifier="https://www.rechtstipps.net:443/Rechtstipps/3878/Kuendigung-wegen-Betruges-bei-Fahrtkosten/" />
        </rdf:RDF>
        -->
        
        <br class="clear" />
        <h4>Anzeigen</h4>
        <p>
        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- multiple_entries_page2 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-2219430711167370"
             data-ad-slot="9495471143"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
        
        </p>
        <h4>Artikel mit ähnlichen Themen</h4><ul class="serendipity_freeTag_related"><li><a href="https://www.rechtstipps.net:443/Rechtstipps/3877/Mietminderung-Wie-mindern-Mieter-richtig/" title="Mietminderung: Wie mindern Mieter richtig?">Mietminderung: Wie mindern Mieter richtig?</a></li><li><a href="https://www.rechtstipps.net:443/Rechtstipps/3876/Aufhebungsvertrag-was-ist-das-und-wo-liegen-Risiken-fuer-Arbeitnehmer/" title="Aufhebungsvertrag – was ist das und wo liegen Risiken für Arbeitnehmer?">Aufhebungsvertrag – was ist das und wo liegen Risiken für Arbeitnehmer?</a></li><li><a href="https://www.rechtstipps.net:443/Rechtstipps/3875/Krank-im-Urlaub-was-muessen-Arbeitnehmer-beachten/" title="Krank im Urlaub – was müssen Arbeitnehmer beachten?">Krank im Urlaub – was müssen Arbeitnehmer beachten?</a></li><li><a href="https://www.rechtstipps.net:443/Rechtstipps/3874/Sonderkuendigungsschutz-wegen-einer-Behinderung-Darauf-sollten-Arbeitnehmer-achten/" title="Sonderkündigungsschutz wegen einer Behinderung: Darauf sollten Arbeitnehmer achten">Sonderkündigungsschutz wegen einer Behinderung: Darauf sollten Arbeitnehmer achten</a></li><li><a href="https://www.rechtstipps.net:443/Rechtstipps/3873/Richtig-reagieren-auf-Maengel-in-der-Mietwohnung-Tipps-fuer-Mieter/" title="Richtig reagieren auf Mängel in der Mietwohnung – Tipps für Mieter">Richtig reagieren auf Mängel in der Mietwohnung – Tipps für Mieter</a></li><li><a href="https://www.rechtstipps.net:443/Rechtstipps/3872/Darf-man-waehrend-der-Krankheit-in-den-Urlaub/" title="Darf man während der Krankheit in den Urlaub?">Darf man während der Krankheit in den Urlaub?</a></li><li><a href="https://www.rechtstipps.net:443/Rechtstipps/3871/Gewuenschte-Kuendigung-Arbeitnehmer-will-gekuendigt-werden-Arbeitgeber-weigert-sich-was-tun/" title="Gewünschte Kündigung: Arbeitnehmer will gekündigt werden, Arbeitgeber weigert sich – was tun?">Gewünschte Kündigung: Arbeitnehmer will gekündigt werden, Arbeitgeber weigert sich – was tun?</a></li></ul>

                    
            
            
            
                                <br />
                <!--<h4>Hintergrundinformationen</h4>
                <p id="backgroundinfo"></p>-->
            <div class="serendipity_comments serendipity_section_trackbacks">
                <a id="trackbacks"></a>
                <h4><a rel="nofollow" style="text-decoration: none; color: #333333;" href="https://www.rechtstipps.net:443/comment.php?type=trackback&amp;entry_id=3878" onclick="alert('Dieser Link ist nicht aktiv. Er enthält die Trackback-URI zu diesem Eintrag. Sie können diese URI benutzen, um Ping- und Trackbacks von Ihrer eigenen Seite zu diesem Eintrag zu schicken. Um den Link zu kopieren, klicken Sie ihn mit der rechten Maustaste an und wählen &quot;Verknüpfung kopieren&quot; im Internet Explorer oder &quot;Linkadresse kopieren&quot; in Mozilla/Firefox.'); return false;" title="Dieser Link ist nicht aktiv. Er enthält die Trackback-URI zu diesem Eintrag. Sie können diese URI benutzen, um Ping- und Trackbacks von Ihrer eigenen Seite zu diesem Eintrag zu schicken. Um den Link zu kopieren, klicken Sie ihn mit der rechten Maustaste an und wählen &quot;Verknüpfung kopieren&quot; im Internet Explorer oder &quot;Linkadresse kopieren&quot; in Mozilla/Firefox.">Trackbacks</a></h4>
                        <div class="indent">Keine Trackbacks</div>

             </div>
                    <div class="serendipity_comments serendipity_section_comments">
                <br />
                <a id="comments"></a>
                <h4>Kommentare</h4>
                        <div class="indent">Noch keine Kommentare</div>


                                <a id="feedback"></a>

                
                
                <br />
                <div class="serendipity_section_commentform">
	                <h4>Kommentar schreiben</h4>
	                <div id="serendipityCommentFormC" class="serendipityCommentForm">
    <div id="serendipity_replyform_0"></div>
    <a id="serendipity_CommentForm"></a>
    <form id="serendipity_comment" action="/index.php?url=Rechtstipps/3878/Kuendigung-wegen-Betruges-bei-Fahrtkosten/#feedback" method="post">
    <div><input type="hidden" name="serendipity[entry_id]" value="3878" /></div>
    <table>
        <tr>
            <td class="serendipity_commentsLabel"><label for="serendipity_commentform_name">Name</label></td>
            <td class="serendipity_commentsValue"><input type="text" id="serendipity_commentform_name" name="serendipity[name]" value="" size="30" /></td>
        </tr>

        <tr>
            <td class="serendipity_commentsLabel"><label for="serendipity_commentform_email">E-Mail</label></td>
            <td class="serendipity_commentsValue"><input type="text" id="serendipity_commentform_email" name="serendipity[email]" value="" /></td>
        </tr>

        <tr>
            <td class="serendipity_commentsLabel important"><label for="serendipity_commentform_url">Homepage</label></td>
            <td class="serendipity_commentsValue important"><input type="text" id="serendipity_commentform_url" name="serendipity[url]" value="" /></td>
        </tr>

        <tr>
            <td class="serendipity_commentsLabel"><label for="serendipity_replyTo">Antwort zu</label></td>
            <td class="serendipity_commentsValue"><select id="serendipity_replyTo" onchange="" name="serendipity[replyTo]"><option value="0">[ Ursprung ]</option></select></td>
        </tr>

        <tr>
            <td class="serendipity_commentsLabel"><label for="serendipity_commentform_comment">Kommentar</label></td>
            <td class="serendipity_commentsValue">
                <textarea rows="10" cols="40" id="serendipity_commentform_comment" name="serendipity[comment]"></textarea><br />
                <div class="serendipity_commentDirection serendipity_comment_s9ymarkup">Umschließende Sterne heben ein Wort hervor (*wort*), per _wort_ kann ein Wort unterstrichen werden.</div><div class="serendipity_commentDirection serendipity_comment_emoticate">Standard-Text Smilies wie :-) und ;-) werden zu Bildern konvertiert.</div><div class="serendipity_commentDirection serendipity_comment_spamblock">Die angegebene E-Mail-Adresse wird nicht dargestellt, sondern nur für eventuelle Benachrichtigungen verwendet.</div><input type="hidden" name="serendipity[token]" value="823a4895a409e7780961eb89000bce4c" /><div class="serendipity_commentDirection serendipity_comment_captcha"><br />Um maschinelle und automatische Übertragung von Spamkommentaren zu verhindern, bitte die Zeichenfolge im dargestellten Bild in der Eingabemaske eintragen. Nur wenn die Zeichenfolge richtig eingegeben wurde, kann der Kommentar angenommen werden. Bitte beachten Sie, dass Ihr Browser Cookies unterstützen muss, um dieses Verfahren anzuwenden. <br /><img src="https://www.rechtstipps.net:443/plugin/captcha_55f254f30c3335b9dcf8f8d83b4e78d9" onclick="this.src=this.src + '1'" title="Bitte die dargestellte Zeichenfolge in die Eingabemaske eintragen!" alt="CAPTCHA" class="captcha" /><br /><label for="captcha">Hier die Zeichenfolge der Spamschutz-Grafik eintragen: </label><br /><input class="input_textbox" type="text" size="5" name="serendipity[captcha]" value="" id="captcha" /></div>
            </td>
        </tr>

        <tr>
            <td>&#160;</td>
            <td class="serendipity_commentsLabel">
                <input id="checkbox_remember" type="checkbox" name="serendipity[remember]"  />&nbsp;<label for="checkbox_remember">Daten merken? </label>
                    <br />
                <input id="checkbox_subscribe" type="checkbox" name="serendipity[subscribe]"  />&nbsp;<label for="checkbox_subscribe">Bei Aktualisierung dieser Kommentare benachrichtigen</label>
                </td>
       </tr>

       <tr>
            <td>&#160;</td>
            <td><input type="submit" name="serendipity[submit]" value="Kommentar abschicken" class="serendipityPrettyButton_big" /> <input type="submit" id="serendipity_preview" name="serendipity[preview]" value="Vorschau" class="serendipityPrettyButton" /></td>
       </tr>
        
             
    </table>
    </form>
</div>
		</div>
                           </div>
                
            </div>
          
    <div class='serendipity_pageFooter' style="text-align: center">
    
    
    
    
    </div>
    <br />
<!-- ENTRIES END -->

<!-- CONTENT END --></div>
    <div id="right">
              <div class="serendipitySideBarItem container_serendipity_plugin_rechtstipps">
        <h4 class="serendipitySideBarTitle serendipity_plugin_rechtstipps">Autoreninformationen</h4>        <div class="serendipitySideBarContent">
                <div class="authorinfo" itemprop="author" itemscope itemtype="http://schema.org/Person"><div class="serendipity_center"><img src="https://www.rechtstipps.net:443/uploads/img_136.rt.JPG" alt="Profilbild" class="serendipity_imageComment_center" itemprop="image" /></div><h4>Name</h4><div class="arecord" itemprop="name">Alexander Bredereck</div><h4>Beruf</h4><div class="arecord" itemprop="jobTitle">Rechtsanwalt (Fachanwalt für Arbeitsrecht)</div><h4>Adresse</h4><div class="arecord" itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Prenzlauer Allee 189</span>, <span itemprop="postalCode">10405</span> <span itemprop="addressLocality">Berlin</span> (<span itemprop="addressCountry">Deutschland</span>)</div><h4>Kontakt</h4><div class="arecord"><div class="tel" title="Telefon"><span itemprop="telephone">030/ 4 000 4 999</span></div><div class="mail" title="E-Mail"><a href="mailto:fac&#104;&#97;&#110;&#119;a&#108;t&#64;&#97;r&#98;e&#105;&#116;sr&#101;&#99;&#104;t&#108;e&#114;-i&#110;.&#100;e" itemprop="email">&#102;&#97;c&#104;a&#110;w&#97;&#108;t&#64;a&#114;b&#101;&#105;&#116;&#115;&#114;e&#99;&#104;tle&#114;&#45;i&#110;&#46;de</a></div><div class="url" title="Url"><a href="http://www.arbeitsrechtler-in.de">www.arbeitsrechtler-in.de</a></div></div><h4>Links</h4><div class="arecord">&raquo; <a href="https://www.rechtstipps.net:443/Rechtsanwaelte/Berlin/136/Rechtsanwalt-Alexander-Bredereck/" class="more" itemprop="url">Anwaltsprofil</a>/<a href="https://www.rechtstipps.net:443/Rechtsanwaelte/Berlin/136/Rechtsanwalt-Alexander-Bredereck/#impressum" class="more">Impressum</a><br />&raquo; <a href="https://www.rechtstipps.net:443/Autoren/136/Rechtsanwalt-Alexander-Bredereck/" class="more">weitere Artikel dieses Autors</a><br />&raquo; <a href="https://www.rechtstipps.net:443/Feeds/Autoren/136/Rechtsanwalt-Alexander-Bredereck.rss" class="more">Newsletter dieses Autors abbonieren</a></div></div>
        </div>
    </div>
        <div class="serendipitySideBarItem container_serendipity_plugin_rechtstipps">
        <h4 class="serendipitySideBarTitle serendipity_plugin_rechtstipps">Weitersagen</h4>        <div class="serendipitySideBarContent">
                <div id="socialmedia">Die Inhalte von rechtstipps.net können Sie mit Ihren Freunden und Bekannten teilen:<br /><br />
                          <div class="socialmedia" id="fb" title="Facebook">&nbsp;</div>
                          <div class="socialmedia" id="po" title="Google">&nbsp;</div>
                          <div class="socialmedia" id="tw" title="Twitter">&nbsp;</div>
                          <div class="socialmedia" id="xi" title="Xing">&nbsp;</div>
                          <div class="socialmedia" id="li" title="LinkedIn">&nbsp;</div>
                          <u>Achtung</u>: Mit dem Klick auf einen Dienst erklären Sie Ihr Einverständnis in eine Datenübermittlung an diesen! <a href="/Datenschutz/#sd" rel="nofollow">[mehr]</a>
                        </div>
        </div>
    </div>
        <div class="serendipitySideBarItem container_serendipity_html_nugget_plugin">
        <h4 class="serendipitySideBarTitle serendipity_html_nugget_plugin">Anzeigen</h4>        <div class="serendipitySideBarContent nugget">
                <div style="overflow:hidden;height: 254px;text-align: center;">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- right-sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2219430711167370"
     data-ad-slot="3604520132"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

        </div>
    </div>
        <div class="serendipitySideBarItem container_serendipity_plugin_rechtstipps">
        <h4 class="serendipitySideBarTitle serendipity_plugin_rechtstipps">Rechtsberater vor Ort</h4>        <div class="serendipitySideBarContent">
                Es konnte leider kein Rechtsberater vor Ort ermittelt werden.
        </div>
    </div>
        <div class="serendipitySideBarItem container_serendipity_plugin_POPULARENTRIES">
        <h4 class="serendipitySideBarTitle serendipity_plugin_POPULARENTRIES">Angesagte Artikel</h4>        <div class="serendipitySideBarContent">
                <div class="notd_t">Rechtstipp von Rechtsanwalt Dr. Gregor Völtz</div><div class="notd_b"><a href="/Rechtstipps/366/Zu-den-Voraussetzungen-und-Grenzen-der-Adoption-auch-gegen-den-Willen-der-Eltern/" title="Zu den Voraussetzungen und Grenzen der Adoption auch gegen den Willen der Eltern">Zu den Voraussetzungen und Grenzen der Adoption auch gegen den Willen der Eltern</a></div><div class="notd_p"><a href="#">Rechtstipp lesen</a></div><div class="notd_t">Rechtstipp von Rechtsanwalt Alexander Grundmann</div><div class="notd_b"><a href="/Rechtstipps/853/Erbrecht-Kosten-der-Bestattung-Zahlungspflicht-und-Erstattungsanspruch/" title="Erbrecht: Kosten der Bestattung, Zahlungspflicht und Erstattungsanspruch">Erbrecht: Kosten der Bestattung, Zahlungspflicht und Erstattungsanspruch</a></div><div class="notd_p"><a href="#">Rechtstipp lesen</a></div><div class="notd_t">Rechtstipp von Rechtsanwalt Dr. Gregor Völtz</div><div class="notd_b"><a href="/Rechtstipps/353/Faelligkeit-Mahnung-mit-Muster-und-Verzug-So-setzen-Sie-Ihre-Forderungen-wirksam-durch-Teil-1/" title="Fälligkeit, Mahnung (mit Muster) und Verzug: So setzen Sie Ihre Forderungen wirksam durch – Teil 1">Fälligkeit, Mahnung (mit Muster) und Verzug: So setzen Sie Ihre Forderungen wirksam durch – Teil 1</a></div><div class="notd_p"><a href="#">Rechtstipp lesen</a></div><div class="notd_t">Rechtstipp von Rechtsanwalt Yu Lin</div><div class="notd_b"><a href="/Rechtstipps/497/Die-Fiktionsbescheinigung/" title="Die Fiktionsbescheinigung">Die Fiktionsbescheinigung</a></div><div class="notd_p"><a href="#">Rechtstipp lesen</a></div><div class="notd_t">Rechtstipp von Rechtsanwalt Alexander Bredereck</div><div class="notd_b"><a href="/Rechtstipps/2747/Fristlose-Kuendigung-wegen-Eintragung-im-erweiterten-Fuehrungszeugnis/" title="Fristlose Kündigung wegen Eintragung im erweiterten Führungszeugnis">Fristlose Kündigung wegen Eintragung im erweiterten Führungszeugnis</a></div><div class="notd_p"><a href="#">Rechtstipp lesen</a></div>
        </div>
    </div>
        <div class="serendipitySideBarItem container_serendipity_archives_plugin">
        <h4 class="serendipitySideBarTitle serendipity_archives_plugin">Archiv</h4>        <div class="serendipitySideBarContent">
                <ul class="plainList">
<li><a href="/Archiv/2017/07.html" title="Juli 2017">Juli 2017</a></li>
<li><a href="/Archiv/2017/06.html" title="Juni 2017">Juni 2017</a></li>
<li><a href="/Archiv/2017/05.html" title="Mai 2017">Mai 2017</a></li>
<li><a href="/Archiv/2017/04.html" title="April 2017">April 2017</a></li>
<li><a href="/Archiv/2017/03.html" title="März 2017">März 2017</a></li>
<li><a href="/Archiv/2017/02.html" title="Februar 2017">Februar 2017</a></li>
<li><a href="https://www.rechtstipps.net:443/Archiv/">Älteres ...</a></li>
</ul>

        </div>
    </div>
        <div class="serendipitySideBarItem container_serendipity_syndication_plugin">
        <h4 class="serendipitySideBarTitle serendipity_syndication_plugin">Newsletter</h4>        <div class="serendipitySideBarContent">
                <ul class="plainList">        <li>
            <a class="serendipity_xml_icon" href="/Feeds/index.rss2"><img src="/templates/default/img/xml.gif" alt="" style="border: 0px" /></a>
            <a href="/Feeds/index.rss2">RSS 2.0 Feed</a>
        </li>
</ul>
        </div>
    </div>
  </div>
    <br class="clear" />
  </div>

    <script type="text/javascript" src="/templates/jquery.js"></script>
    <script type="text/javascript">
    jQuery.noConflict();
    </script>

<script type="text/javascript">
/*<![CDATA[ */
/*ajaxloader = new Image();
ajaxloader.src = "https://www.rechtstipps.net:443/plugins/serendipity_event_karma/img/ajax-loader.gif";*/
for (i=1;i<6;i++) {
    jQuery('.serendipity_karmaVoting_link'+i).click(function(event) {
        event.preventDefault();
        karmaId = jQuery(this).attr('href').match(/%5BkarmaId%5D=([0-9]+)/);
        vote(jQuery(this).html(),karmaId[1]);
    });
}

function vote(karmaVote,karmaId) {
    // Send the data using post and put the results in place
    jQuery('#karma_vote'+karmaId).parent().children('.serendipity_karmaVoting_links').replaceWith('<div class="serendipity_karmaVoting_links ajaxloader"><img src="https://www.rechtstipps.net:443/plugins/serendipity_event_karma/img/ajax-loader.gif" border="0" alt="ajax-loader" /></div>');
    jQuery.post("https://www.rechtstipps.net:443/plugin/karma-ajaxquery", { karmaVote: karmaVote, karmaId: karmaId }, function(data) {
        jQuery('#karma_vote'+karmaId).parent().replaceWith(data);
    });
}
/* ]]>*/
</script>

<div id="footer">
Rechtsanwalt Alexander Bredereck: Kündigung wegen Betruges bei Fahrtkosten<br />&copy; 2004-2017 by rechtstipps.net | <a href="https://www.rechtstipps.net:443/Impressum/">Impressum</a> | <a href="https://www.rechtstipps.net:443/Benutzerkonto/">Mitglieder-Login</a>
</div>
</div>
<script type="text/javascript">
  var x = jQuery("h2").children("a").attr("href");
  jQuery("#lead").wrapInner("<a href=\""+x+"\" />");
  jQuery("#teaser").wrapInner("<a href=\""+x+"\" />");
</script>
<script type="text/javascript">
jQuery(".socialmedia").unbind().click(function() {
  startsocialmediaplugin(jQuery(".socialmedia").index(this));
});
jQuery(document).keyup(function(e) {
  if (e.keyCode == 27) {
    stopsocialmediaplugin();
	 return false;
  }
});
jQuery("#closesocialmediaplugin").click(function() {
  stopsocialmediaplugin();
  return false;
});
function startsocialmediaplugin(sm) {
  var bheight = jQuery("body").height();
  var wheight = jQuery(window).height();
  var wwidth  = jQuery(window).width();
  var sheight = jQuery(window).scrollTop();
  var vheight = wheight / 2 + sheight;
  var mwwidth = wwidth / 2;
  var button = new Array(
  "<iframe src=\"https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.rechtstipps.net%3A443%2FRechtstipps%2F3878%2FKuendigung-wegen-Betruges-bei-Fahrtkosten%2F&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=30&amp;locale=de_DE\" scrolling=\"no\" frameborder=\"0\" style=\"border:none; overflow:hidden; width:120px; height:30px; margin: 0px auto;\" allowtransparency=\"true\"></iframe><br /><br />Klicken Sie auf den Button, um die Seite \"Kündigung wegen Betruges bei Fahrtkosten - rechtstipps.net\" mit Freunden bei Facebook zu teilen.",
  "<div class=\"g-plusone\"></div> \<script type=\"text/javascript\" src=\"https://apis.google.com/js/plusone.js\"\> {lang: 'de'} \</script\><br /><br />Klicken Sie auf den Button, um die Seite \"Kündigung wegen Betruges bei Fahrtkosten - rechtstipps.net\" Freunden bei Google zu empfehlen.",
  "<iframe frameborder=\"0\" scrolling=\"no\" src=\"https://platform.twitter.com/widgets/tweet_button.html?url=https%3A%2F%2Fwww.rechtstipps.net%3A443%2FRechtstipps%2F3878%2FKuendigung-wegen-Betruges-bei-Fahrtkosten%2F&amp;text=K%C3%BCndigung+wegen+Betruges+bei+Fahrtkosten+-+rechtstipps.net&amp;count=horizontal&amp;lang=de\" style=\"width:115px; height:30px; margin: 0px auto;\" allowtransparency=\"true\"></iframe><br /><br />Klicken Sie auf den Button, um die Seite \"Kündigung wegen Betruges bei Fahrtkosten - rechtstipps.net\" mit Freunden bei Twitter zu teilen.",
  "<div style=\"width: 100px; margin: 0px auto;\">\<script data-lang=\"de\" data-counter=\"right\" type=\"XING/Share\"\>\</script\>\<script\>  ;(function(d, s) {    var x = d.createElement(s),      s = d.getElementsByTagName(s)[0];    x.src ='https://www.xing-share.com/js/external/share.js';    s.parentNode.insertBefore(x, s);  })(document, 'script');\</script\></div><br /><br />Klicken Sie auf den Button, um die Seite \"Kündigung wegen Betruges bei Fahrtkosten - rechtstipps.net\" Ihren Kontakten bei XING zu empfehlen.",
  "<div style=\"width: 100px; margin: 0px auto;\">\<script src=\"//platform.linkedin.com/in.js\" type=\"text/javascript\"\>lang: de_DE\</script\>\<script type=\"IN/Share\" data-counter=\"right\"\>\</script\></div><br /><br />Klicken Sie auf den Button, um die Seite \"Kündigung wegen Betruges bei Fahrtkosten - rechtstipps.net\" Ihren Kontakten bei LinkedIn zu empfehlen."
  );
  jQuery("#socialmedia").before("<div id=\"container\"></div>");
  jQuery("#container").css({"position": "absolute", "z-index": "10", "top": "0", "left": "0", "width": wwidth+"px", "height": bheight+"px", "background": "#999", "cursor": "wait", "-khtml-opacity": ".50", "-moz-opacity": ".50", "-ms-filter": "'alpha(opacity=50)'", "filter": "alpha(opacity=50)", "opacity": ".50"});
  jQuery("#socialmedia").before("<div id=\"socialmediaplugin\"><img src=\"https://www.rechtstipps.net:443/templates/default/img/closeslide.png\" style=\"position: absolute; top: 0; right: 0; border: 0;\" onclick=\"javascript:stopsocialmediaplugin();\" /><h3>WEITERSAGEN</h3><br /><br />"+button[sm]+"</div>");
  jQuery("#socialmediaplugin").css({ "padding": "20px", "text-align": "center", "z-index": "10", "width": "400px", "height": "0px", "background": "#f5f5f5 url(\"//www.rechtstipps.net/templates/default/img/sidebarbg.png\") repeat-x", "position": "absolute", "top": vheight+"px", "left": mwwidth+"px", "margin": "-100px 0px 0px -200px", "cursor": "default", "box-shadow": "0px 0px 50px #000"});
  jQuery("#socialmediaplugin").animate({"height":"200px"}, 500);
}
function stopsocialmediaplugin() {
  jQuery("#socialmediaplugin").animate({"height":"0px"}, 500, function() {
  jQuery("#socialmediaplugin").remove();
  jQuery("#container").remove();
  });
}
</script>

<!--[if lt IE 9]>
<script type="text/javascript">
jQuery('#page').wrap('<div id="ieinner" />');
jQuery('#ieinner').wrap('<div id="ieouter" />');
jQuery('#ieouter').wrap('<div id="iewrapper" />');
</script>
<![endif]-->
<script type="text/javascript">
jQuery(".notd_t").each(function(index) {
    var x = jQuery(this).children("a").attr("href");
    if (x == undefined) {
        var x = jQuery(this).next().children("a").attr("href");
        jQuery(this).wrapInner("<a href=\""+x+"\" />");
    } else {
        jQuery(this).next().wrapInner("<a href=\""+x+"\" />");
    }
    jQuery(".notd_p:eq("+index+")").children("a").attr("href",x);
});
var searchtext = 'Suche nach Stichwort, Phrase, Fundstelle ...';
if (jQuery("#serendipityQuickSearchTermField").val() == '') {
    jQuery("#serendipityQuickSearchTermField").val(searchtext);
}
jQuery("#serendipityQuickSearchTermField").focusin(function() {
    if (jQuery(this).val() == searchtext) {
        jQuery("#serendipityQuickSearchTermField").val('');
    }
});
jQuery("#serendipityQuickSearchTermField").focusout(function() {
    if (jQuery(this).val() == '') {
        jQuery("#serendipityQuickSearchTermField").val(searchtext);
    }
});
</script>
<script type="text/javascript">jQuery("#print").unbind().click(function(event){event.preventDefault();window.print();});</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Diese Webseite verwendet Cookies, um die Benutzerfreundlichkeit zu verbessern und Inhalte und Anzeigen zu personalisieren. Die Informationen zur Nutzung dieser Webseite durch Sie werden an unsere Partner für Werbung weitergeleitet. Bitte sehen Sie von einer Nutzung der Webseite ab, wenn Sie hiermit nicht einverstanden sind.","dismiss":"Ok","learnMore":"Details","link":"/datenschutz","theme":"dark-top"};
    </script>
    <script type="text/javascript" src="/js/cookieconsent.latest.min.js"></script>
    <!-- End Cookie Consent plugin -->

</body>
</html>